IUBio Biosequences .. Software .. Molbio soft .. Network News .. FTP

GCG v8 needs SunOS5.3?

David Mathog mathog at seqvax.caltech.edu
Wed Sep 28 20:02:00 EST 1994


In article <CwrGKv.Btv at usenet.ucs.indiana.edu>, gilbertd at sunflower.bio.indiana.edu (Don Gilbert) writes...
> 
>Here is a partial list of GCG v8 system requirements:
>
>( list of Unix machines deleted)

or
  DEC AXP running VMS 1.5 or 6.1
or
  DEC VAX running VMS 5.5-2 or higher

One comment with respect to the reason for the post that started this
thread: in contrast to the mess that goes along with upgrading Solaris 1.x
to 2.x, and the slightly less awful Irix 4.x to 5.x transition, upgrading
VMS 5.x to 6.x won't break your executables. 


Regards,

David Mathog
mathog at seqvax.bio.caltech.edu
Manager, sequence analysis facility, biology division, Caltech 



More information about the Info-gcg mailing list

Send comments to us at biosci-help [At] net.bio.net