IUBio Biosequences .. Software .. Molbio soft .. Network News .. FTP

GCG v8 needs SunOS5.3?

Dan Zabetakis dan at cubsps.bio.columbia.edu
Mon Sep 26 10:44:13 EST 1994


   I've just taken on the GCG administration in our department,
and one of the first things that has come up is version 8. Since I've
just gotten involved, I don't know the history of this, or if it has
been discussed before.
   Is it right that version 8 requires SunOS 5.3?  It is odd because 
according to what I have heard, 5.3 is very different from 4.x.x, and
it is very unlikely that we will be upgrading our OS.
   Is there a way to resolve this dilemma?

DanZ

-- 
This article is for entertainment purposes only. Any facts, opinions,
narratives or ideas contained herein are not necessarily true, and do
not necessarily represent the views of any particular person.  




More information about the Info-gcg mailing list

Send comments to us at biosci-help [At] net.bio.net